January 2009 Security Bulletin

(released on January 13, 2009)

Bulletin
Title
Products Affected
Date Approved for Campus
MS09-001 Vulnerabilities in SMB Could Allow Remote Code Execution Windows 2000, XP, Vista, Server 2003, Server 2008 01/27/2009